•  java
     2021-05-16  3  0
    迎接http2,浏览器是支持h2的,不会支持h2c,所以h2c就不要迷恋了 其实是TLS1.2,本站一直是SSL,所以只需要加个h2就可以了,默认openssl 1.0.2+,所以也没有版本的问题咯

Copyright © 2018 oldnoop.tech. All Rights Reserved

鄂ICP备18003018号